Connexion S'enregistrer

Connexion

Votre Pseudo et le mot de passe associé

question sur l'instalation de rc sur le smitt rotterdam

Écrit par GUYOT. Publié dans Modelisme.com

Bonjour à tous,je viens de m'inscrire sur le blog,passionné de maquette de bateaux depuis 15 ans je me lance pour la premiere fois dans le RC.je viens de m'offrir le SMITT ROTTERDAM de billing boats ainsi que le kit de motorisation,le plan de montage de la maquette est déja réduit,je n"ai aucune notice et plan d"installation pour l'ensemble RC (gouvernail hélice servos moteurs batterie)pouvez vous m'aider à l'aide de plans ou photos merci ce serait sympas

Modélistes sentimentaux & Saint Valentin

Publié dans Modelisme.com

Bonjour,

Les modélistes sont des sentimentaux à en croire la relative faible présence des membres et visiteurs du forum www.modelisme.com,

La courbe de fréquentation n'a pas suivi sa répartition horaire moyenne de ces dernières semaines.

Et notamment au moment du pic quotidien, entre 18h et 21h c'est calme plat.

C'est bien la preuve que les modélistes sont 'presque' tous des sentimentaux :-)

alt

Bonne journée,

Yves

branchement d'un servo

Écrit par Delatieux. Publié dans Modelisme.com

bonjour tout le monde.

Je suis un grand débutant en radiocommande,  donc je ne connais RIEN

Vieux retraité, j'ai toujours rêvé du modelisme et cette fois-ci, je me lance.

Je vais avoir besoin de beaucoup de conseils.

Merci d'avance de votre aide.

ma  question :  comment brancher un servo à mon récepteur graupner TX12 car je ne vois pas le détrompeur dans ses prises. Où est le plus, le moins ou le signal ?

Je n'oses pas tester mon MX12 tout neuf et c'est frustrant!

cordialement.

probleme controleur de vitesse electronic sur hpi E Firestorm Flux

Écrit par pont. Publié dans Modelisme.com

bonjours a tous,

suis débutant viens d'acheter une hpi E Firestorm Flux pour y faire mes premier pat. Pour les début j'ai mis lipo 2s  5000 mah 30c.

Mais malheureusement gros problème au niveau de l'accèleration sa a l'air au niveau

du controleur de vitesse. La voiture va plus vite en marche arrière quand marche avant au niveau des led lumineuse du controleur sais inverser (en arrière vert) et (en avant rouge). J'ai tout essayer les programmations du manuel rien a faire. A par sa elle roule parfaitement bien.

Quel qu'un aurai une idée d'ou viens le problème?

 

Newsletter

Suivre l'activité du modélisme et des drones

Supportez nous !